40.10 ‑‑enforceclientversion

Enforces the minimum client release version and/or date so that users of older clients are forced to update in order to access their GroupWise mailboxes. Valid settings are version, date, both, and disabled. See Section 36.2.5, Checking What GroupWise Clients Are in Use.

Linux POA

Windows POA


‑‑enforceclientversion setting



‑‑enforceclientversion date


See also ‑‑gwclientreleasedate, and ‑‑gwclientreleaseversion.