3.2 Software Requirements

You must have NetWare 6.5 running on each cluster server. Ensure that the following requirements are met: