9.2 Upgrading from OES 1.0 Linux

In-place upgrade of an existing OES 1.0 Linux server to a DSfW server is not supported.

You must first install and configure a new OES 11 server with DSfW, then migrate data from the existing OES 1.0 NetWare or Linux server.