8.1 Prerequisites

You need at least the following components to install an OES 11 SP2 server by using AutoYaST: