Page d'accueil de Novell

Novell ZENworks 10 Configuration Management SP2 : best practices

Novell Galerie média

Lumières Switch

Ce contenu nécessite Adobe Flash version 9.0.115.0 ou ultérieure. Si ce message s'affiche, vous n'avez pas installé Adobe Flash, ou la version installée sur votre ordinateur est plus ancienne que la version nécessaire. Vous pouvez télécharger la toute dernière version ici :http://get.adobe.com/flashplayer

Noter

Lors de cette séance, vous découvrirez la meilleure façon d'aborder la conception, la configuration et le déploiement de ZENworks 10 Configuration Management ainsi que l'implémentation des best practices.

Contenu connexe

© 2014 Novell