Novell(クラウドコンピューティングのセキュリティ・仮想化ソリューションを実現)

LinuxでGroupWiseを使用する際のベストプラクティス

Novell メディアギャラリー

ライト Switch

このコンテンツをご覧いただくには、Adobe Flashバージョン9.0.115.0以上が必要です。 このメッセージは、お使いのコンピュータにAdobe Flashがインストールされていないか、インストールされているバージョンが古い場合に表示されます。 最新バージョンは以下からダウンロードできます。http://get.adobe.com/flashplayer

このコンテンツを評価

最初に気をつけたいこと、使用可能なファイルシステム、非root、管理者(ConsoleOne)、モニタ(GWHA)としてのエージェントの実行などのトピックに関するベストプラクティスを紹介します。

関連コンテンツ

© 2014 Novell