Novell(クラウドコンピューティングのセキュリティ・仮想化ソリューションを実現)

リスク基準の定義

Novell メディアギャラリー

ライト Switch

このコンテンツをご覧いただくには、Adobe Flashバージョン9.0.115.0以上が必要です。 このメッセージは、お使いのコンピュータにAdobe Flashがインストールされていないか、インストールされているバージョンが古い場合に表示されます。 最新バージョンは以下からダウンロードできます。http://get.adobe.com/flashplayer

このコンテンツを評価

このガイドツアーでは、Novell Privileged User Managerの管理インタフェースを使用すると新しいリスク基準を簡単に追加できることを説明します。

関連コンテンツ

© 2014 Novell