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In This Guide
About This Guide

In This Guide
This guide is organized into the following chapters: 

Chapter 1, “Introduction and Requirements”
Chapter 2, “Server Installation”
Chapter 3, “Initial Testing After Installation”
Chapter 4, “Client Install”

Additional information provided in this specific chapter is as follows:
“Conventions This Guide Uses”
“Related Documentation”

Conventions This Guide Uses
The following sections describe the conventions this guide uses, including notices, text 
conventions, and command-line conventions.

Notices

Warning
Warnings advise the user that bodily injury might occur because of a physical hazard.

Caution
Cautions indicate potential equipment damage, equipment malfunction, loss of 
performance, loss of data, or interruption of service.

Note
Notes provide information of special interest or recommendations.
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About This Guide
Command-line Conventions
You may encounter one or more of the following elements on a command-line path.

Table 1  Command-line Conventions

Convention Description

command This required element is usually the product name or other short 
word that invokes the product or calls the compiler or preprocessor 
script for a compiled Nokia product. It might appear alone or 
precede one or more options. You must spell a command exactly 
as shown and use lowercase letters. 

Italics Indicates a variable in a command that you must supply. For 
example:
delete interface if_name

Supply an interface name in place of the variable. For example:
delete interface nic1

angle brackets < > Indicates arguments for which you must supply a value:
retry-limit <1–100>

Supply a value. For example:
retry-limit 60

Square brackets [ ] Indicates optional arguments.
delete [slot slot_num]

For example:
delete slot 3

Vertical bars, also called a 
pipe (|) 

Separates alternative, mutually exclusive elements. 
framing <sonet | sdh>

To complete the command, supply the value. For example:
framing sonet
or
framing sdh

-flag A flag is usually an abbreviation for a function, menu, or option 
name, or for a compiler or preprocessor argument. You must enter 
a flag exactly as shown, including the preceding hyphen.

.ext A filename extension, such as .ext, might follow a variable that 
represents a filename. Type this extension exactly as shown, 
immediately after the name of the file. The extension might be 
optional in certain products.
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Conventions This Guide Uses
Text Conventions
Table 2 describes the text conventions in this guide.

( . , ; + * - / ) Punctuation and mathematical notations are literal symbols that 
you must enter exactly as shown.

' ' Single quotation marks are literal symbols that you must enter as 
shown.

<SUITE_ROOT> This notation refers to the directory path where you installed the 
Nokia Intellisync Mobile Suite software. When you see 
<SUITE_ROOT> used in documentation, substitute the directory 
name and path where your Nokia Intellisync Mobile Suite software 
is installed.

Table 1  Command-line Conventions (continued)

Convention Description

Table 2  Text Conventions

Convention Description

monospace font Indicates command syntax, or represents computer or screen 
output, for example:
Log error 12453

bold monospace font Indicates text you enter or type, for example:
# configure nat

Key names Keys that you press simultaneously are linked by a plus sign (+):
Press Ctrl + Alt + Del.

Menu commands Menu commands are separated by a greater than sign (>):
Choose File > Open.

The words enter and type Enter indicates you type something and then press the Return or 
Enter key.
Do not press the Return or Enter key when an instruction says 
type.

Italics • Emphasizes a point or denotes new terms at the place where 
they are defined in the text.

• Indicates an external book title reference.
• Indicates a variable in a command:

delete interface if_name
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About This Guide
Related Documentation 
Nokia offers a common framework for the Nokia Intellisync Mobile Suite products. For this 
reason, there are electronic manuals and online help systems that cover the entire suite, plus 
additional resources for specific products.
For instructions to access documentation, see the following topics:

“Accessing Electronic Documents”
“Accessing Online Help”

Note
You can access this administrator’s guide in PDF on the Nokia support Web site (https:// 
support.nokia.com). 

Nokia Intellisync Mobile Suite includes a comprehensive documentation library, as described in 
these sections:

“Server Documentation”
“Server Online Help”
“Nokia Intellisync Mobile Suite Client Documentation”
“Nokia Intellisync Mobile Suite Client Online Help”

In addition, refer to the Release Notes (ReleaseNotesEN.pdf) to view the most current 
requirements, restrictions, operational notes, and troubleshooting information.

Server documentation and online help
Nokia Intellisync Mobile Suite Client and online help

Accessing Electronic Documents
In addition to this guide, there are several other documents in electronic format. Electronic 
documents are available in the installation source folder in the Documentation directory in 
Adobe Portable Document Format (PDF). After you install the Nokia Intellisync Mobile Suite 
software on the server, these documents are available in the Intellisync\Documentation directory 
(or the Synchrologic\doc directory) on the server.

Accessing Online Help
In addition to the electronic versions of the manuals, online help assists you as you work with 
the application. After you install the Nokia Intellisync Mobile Suite software, these help systems 
are available in the Intellisync\bin directory (or the Synchrologic\bin directory) on the server. 
To access online help, open the program and click Help or press F1. In addition, many of the 
windows and dialog boxes have Help buttons that display online information and instructions. 
8 Nokia Intellisync Mobile Suite Installation Guide



Related Documentation
Server Documentation
The following server documentation is available for Wireless Email. These documents are 
available in the Intellisync\Documentation directory (or Synchrologic\Documentation directory) 
on the server.

Nokia Intellisync Mobile Suite Installation Guide (InstallGdeEN.pd -- this book)   
Includes the installation requirements and other information you need to install Nokia Intellisync 
Mobile Suite software for servers and clients. This guide applies to the entire suite and is shared 
with other Nokia Intellisync Mobile Suite products.

Nokia Intellisync Mobile Suite Release Notes (ReleaseNotesEN.pdf)  Includes 
important information you should know before you install and use Nokia Intellisync Mobile 
Suite. Also includes important late-breaking information that may not be included in other 
documentation. This document applies to the entire suite and is shared with other Nokia 
Intellisync Mobile Suite products.

Nokia Intellisync Mobile Suite Administrator’s Guide (AdminGdeEN.pdf)  Includes 
an introduction to the suite and general information about using the suite successfully. This 
guide applies to the entire suite and is shared with other Nokia Intellisync Mobile Suite products.

Nokia Intellisync Device Management and File Sync Administrator’s Guide 
(DeviceMgmtFileSyncGdeEN.pdf)  Written as a companion book to the administrator’s 
guide. Covers available functions and features with Device Management and File Sync.

Nokia Intellisync Secure Gateway Administrator’s Guide 
(SecureGatewayGdeEN.pdf)  Written as a companion book to the administrator’s guide. 
Covers administrative functions for managing the Secure Gateway.

Nokia Intellisync Device Management and File Sync Administrator’s Guide 
(DeviceMgmtFileSyncGdeEN.pdf)  Written as a companion book to the administrator’s 
guide. Covers available administrative functions for managing the Secure Gateway.

Server Online Help
The following online help systems are available for the server.

Nokia Intellisync Mobile Suite Web-based Admin Console Help  Includes 
information related to the managing the server using a Web browser. 

Nokia Intellisync Mobile Suite (MMC) Admin Console Help – Management 
(ManagementHelpEN.chm)  Includes information related to the Management control on the 
MMC console tree, such as Users, Groups, Reports, and Logs. This help system applies to the 
entire suite and is shared with other Nokia Intellisync Mobile Suite products.
Nokia Intellisync Mobile Suite Installation Guide 9



About This Guide
Nokia Intellisync Mobile Suite control Help – Profile Settings (ProfileHelpEN.chm) 
Includes information to help you use profile settings effectively. This help system applies to the 
entire suite and is shared with other Nokia Intellisync Mobile Suite products.

Device Management/File Sync Help (iSMiFDEN.chm)  Includes information specific to 
Device Management and File Sync.

Nokia Intellisync Mobile Suite Client Documentation
The following electronic documents are available for Wireless Email clients. Each guide 
includes information for installing software on devices using a specific platform, setting 
synchronization settings, and synchronizing for the first time.

Note
The client guides are not installed as part of the client installation. You decide whether to 
provide the documentation to your users. 

Nokia Intellisync Mobile Suite Client Online Help
The following online help systems are available for Wireless Email clients.

Nokia Intellisync Mobile Suite Client On-device Help   Includes information about 
using the Nokia Intellisync Mobile Suite Client, such as synchronization, attachments, contacts, 
and meeting requests.

Nokia Intellisync PC Client (SynchroClientEN.chm)  Includes information about using 
the Nokia Intellisync Mobile Suite Client on a PC.

Table 3  Client Guides

Name File Name

Nokia Intellisync Mobile Suite Client Guide - Palm OS Platform PalmUsersGuideEN.pdf

Nokia Intellisync Mobile Suite Client Guide - Pocket PC Platform PPCUsersGuideEN.pdf

Nokia Intellisync Mobile Suite Client Guide - Smartphone Platform SmartphoneUsersGuideEN.pdf

Nokia Intellisync Mobile Suite Client Guide - S60 3rd Edition 
Platform

Symbian60_UsersGuideEN.pdf

Nokia Intellisync Mobile Suite Client Guide - SymbianS80 
Platform

Symbian80_UsersGuideEN.pdf

Nokia Intellisync Mobile Suite Client Guide - Symbian UIQ 
Platform

SymbianUIQ_UsersGuideEN.pdf
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1 Introduction and Requirements

Overview
Nokia Intellisync Mobile Suite is a collection of products designed to help you support your 
mobile workforce. This collection of products handles distribution, collection, and 
synchronization of your e-business data, documents, and applications. At any given time, your 
mobile employees have access to the same data and corporate applications as your LAN-
connected employees.
The following products make up the suite:

Nokia Intellisync Wireless Email
Nokia Intellisync Device Management
Nokia Intellisync File Sync
Nokia Intellisync Application Sync

This guide covers system requirements and installation procedures for all products except Nokia 
Intellisync Application Sync. For Application Sync, refer to the Nokia Intellisync Application 
Sync Installation Guide. 

Nokia Intellisync Wireless Email
Using Nokia Intellisync Wireless Email, you can synchronize PIM and e-mail data from 
Microsoft Exchange, Lotus Domino, or Novell GroupWise to Windows CE, Windows Mobile-
based Smartphone, Symbian OS, and Palm OS handheld devices and SyncML devices, as well 
as Microsoft Outlook and Lotus Notes on a personal computer (PC). You can also access 
corporate e-mail, calendar entries, address book, to do lists, and memos from any Web browser 
or Internet-ready mobile phone.

Note
Nokia Intellisync Wireless Email requires Domino shortnames in Domino Person 
Documents.

In addition, Nokia Intellisync Wireless Email can send alerts to your mobile phone, 
alphanumeric pager, RIM/Blackberry device, or e-mail account. Wireless Email also provides 
useful information based on your users’ travel and appointment plans, such as weather, travel 
Nokia Intellisync Mobile Suite Installation Guide 11



1  Introduction and Requirements
itinerary, maps, directions, and other content. Users can receive custom alerts for itinerary 
summaries and meeting reminders on a wireless phone or pager.
For supported devices, you can set up the Push feature so your device receives new mail as it 
comes in, without any intervention from you. 

Nokia Intellisync Device Management
Nokia Intellisync Device Management delivers software installations and software updates to 
your client computers. Using Device Management, you can also view and manage asset 
information for your mobile devices. Examples of asset information include types of devices in 
use, users experiencing low RAM or low battery power, and hardware and software information. 
Device Management also provides the capability to collect files or content from mobile users for 
file and device backups.

Nokia Intellisync File Sync
Using Nokia Intellisync File Sync, you can send files, file updates, or other content to your 
mobile users. You can make files available to your users by publishing the files. Then, you can 
control who receives specific files by subscribing users to the files. Nokia Intellisync File Sync 
can deliver documents of almost any file type, including Microsoft Word documents, Excel 
spreadsheets, and HTML pages.

Nokia Intellisync Application Sync
Nokia Intellisync Application Sync synchronizes and distributes relational data among client 
PCs that are intermittently connected to a server. Application Sync includes components for 
servers and client computers, and provides synchronization among many combinations of 
databases. 
Instructions for installing Nokia Intellisync Application Sync are in the Nokia Intellisync 
Application Sync Installation Guide, available in the installation source folder.

RealSync Server
RealSync Server (RSS) synchronizes relational data from a corporate database with mobile 
devices. This functionality, sometimes referred to as basic data synchronization or handheld data 
synchronization, is supported for Palm OS devices and Pocket PC devices.
You can create custom application databases for these devices to meet your organization’s needs. 
The Nokia Intellisync Mobile Suite control is available to track, manage, and maintain these 
devices. 
12 Nokia Intellisync Mobile Suite Installation Guide



Licensing
Licensing
Nokia Intellisync Mobile Suite products require a valid software license to operate. During the 
server software installation process, you are prompted to enter a license key. A license can limit 
which Nokia Intellisync products are installed, how long the product remains operational (as in 
the case of evaluation software), and the number of users that may use the software. 
Contact Nokia to upgrade an evaluation license or add more client users to an existing license. 
Enter the new license key in the Intellisync Licensing dialog box. Use the following steps to 
reach the Intellisync Licensing dialog box:
1. From the Nokia Intellisync Mobile Suite control, select Intellisync Mobile Suite.
2. Choose Action > About Intellisync Mobile Suite. 
3. Click License to view or modify the license information for the software.

Recommended Server Configuration
Many factors—the number of users, the number of concurrent users, and the volume of 
information shared, among others—affect how you should set up your system. This section 
provides some general guidelines to use.

Components Requiring Dedicated Computers
Depending on the size of your installation and the number of users you serve, some components 
may be installed on the same computer. Other components perform best when each component 
is installed on a dedicated computer (or computers).
The following table lists the components you should not install on the same computer.

* For more information, see “For Product Evaluation and Small Installations” on page 14.
Your Exchange server, GroupWise server, Domino server, database server, and Nokia Intellisync 
Application Sync server should be installed on dedicated computers.

This component... Should not be on a computer with...

Nokia Intellisync Wireless Email
Nokia Intellisync Device 
Management
Nokia Intellisync File Sync

Nokia Intellisync Application Sync
Microsoft Exchange server
Lotus Domino server
Novell GroupWise server
Database server *

Nokia Intellisync Application Sync Nokia Intellisync Wireless Email
Nokia Intellisync Device Management
Nokia Intellisync File Sync
Database server
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1  Introduction and Requirements
Figure 1  Components Requiring Dedicated Computers

For Product Evaluation and Small Installations
For a product evaluation, you may install the Nokia Intellisync server and the database on the 
same computer. A single computer that meets the minimum requirements can easily handle both 
the server and database for a product evaluation or small installation (under 100 users).
After evaluating the product, many customers choose to purchase a license key and upgrade their 
evaluation environment to a production environment. For larger installations where the Nokia 
Intellisync server and the database are on the same computer, the system administrator is 
potentially limiting scalability. If you anticipate converting your existing evaluation system to a 
production system supporting over 100 active users, consider using separate computers for the 
Nokia Intellisync server and the database during evaluation.

Computer Computer

Computer

Microsoft 
Exchange 

Server
Lotus Domino 

Server

Nokia 
Intellisync 

Application 

Computer

Novell 
GroupWise 

Server

Computer

Database 
Server*

*See next section for more information.
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System Requirements
Environment Analyzer
The most common causes for installation problems are environmental, with insufficient or 
improperly set up prerequisites to blame. The Environment Analyzer checks your system 
configuration and requirements to help ensure a successful installation. 
Environment Analyzer is part of the installation program. When you begin an installation, the 
Environment Analyzer runs to make sure all conditions are right for a successful installation. If 
the analyzer detects potential problems, the installation program stops. You must correct any 
environmental situations before you can install the software.

System Requirements
Table 4 and Table 5 show the minimum requirements for all Nokia Intellisync Mobile Suite 
products. As minimum requirements, they may not provide the optimal environment for peak 
performance of your system.
Refer to these requirements to make sure your system meets the minimum requirements.

Table 4  Client Minimum Requirements for Nokia Intellisync Mobile Suite

PC Client Pocket PC Client SmartPhone Palm OS Client Symbian

HARDWARE

Processor 
Type

Pentium Supported processor 
type: ARM - XScale

Hard Disk 
Space

64 MB

Memory 64 MB RAM 32 MB RAM 32 MB RAM 8 MB RAM 32 MB RAM

SOFTWARE

Operating 
System

• Windows Server 
2000

• Windows Server 
2003

• Windows XP

• Microsoft Windows 
Mobile Pocket PC 
2003 and 2003SE

• Windows Mobile 5.0

• Microsoft 
Windows Mobile 
Pocket PC 2003 
and 2003SE

• Windows Mobile 
5.0

Palm OS 4.0 up to 
5.4

• Symbian OS 7.0 
• Symbian OS 8.0
• Symbian OS 9.1 

(specifically for 
E61 S60 3rd 
Edition)

Browser Microsoft Internet 
Explorer 6.0 or later

Other Microsoft TCP/IP 
protocol network 
environment

ActiveSync 4.1 or later 
(on desktop or laptop)

ActiveSync 4.1 or 
later (on desktop or 
laptop)

HotSync 6.0.1 or 
later (on desktop 
or laptop)

Symbian 2nd Ed: 
UIQ, S60, S80
Symbian 3rd Ed: 
E61 S60, UIQ
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• Indicates minimum requirements for Nokia Intellisync Mobile Suite 

Table 5  Server Minimum Requirements for Nokia Intellisync Mobile Suite

Nokia Intellisync Mobile 
Suite

Wireless 
Email

Device 
Mgmt  File Sync

RealSync 
Server

Application 
Sync

HARDWARE

Processor Pentium III 900MHz • • • • •

Hard Disk Space 5 GB free disk space • • • • •

Memory 1 GB RAM • • • • •

SOFTWARE

Operating System Windows Server 2000 (SP4)
Windows Server 2003 (SP1)

• • • • •

Browser IE 6.0 or later • • • N/A •

Other MS TCP/IP Protocol 
network environment

• • • • •

Microsoft Management 
Console 1.2

• • • • •

Supported 
Databases (see 
the following page 
for additional 
information)

SQL Server 2000 (SP3) 
SQL Server 2005

•
Plus: 
Sybase 
Adaptive 
Server 
Anywhere 
9.0.1

•
Plus: 
Oracle 9i 
Sybase 
Adaptive 
Server 
Anywhere
9.0.1

•
Plus: 
Oracle 9i 
Sybase 
Adaptive 
Server 
Anywhere 
9.0.1

• •
See Nokia 
Intellisync 
Application Sync 
Certifications 
List

OTHER 
REQUIREMENTS

Permissions Local Admin • • • • Domain Admin

Open port 443 Open port 443 from IMS 
server to Internet for 
communication with the 
license server

• • • • •

Latency between 
IMS server and 
other backend 
server, database, 
or file system

36 milliseconds or less * * * * *
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System Requirements
Important Notes
You must open port 443 from the Intellisync Mobile Suite server to the Internet so the 
installation has access to the license server.
Ensure the server’s \temp directory has a minimum 1 GB free space to successfully extract 
installation files.
Do not install any component of Nokia Intellisync Mobile Suite through Terminal Services, 
as your system may not work properly.
The latency between the Nokia Intellisync Mobile Suite server and a backend server, 
database, or file system, should be 36 milliseconds or less. Any other setting is not 
recommended.
If you are upgrading the Nokia Intellisync Mobile Server from a 6.x version directly to an 
8.x version, your SSL certificate must be set up to export the private key or the upgrade 
installation will not complete. To set this option on your SSL certificate, gather the 
certificate information, uninstall the certificate, and then reinstall the certificate, selecting 
the “Yes, export the private key” option.This does not apply to servers upgrading from 
Intellisync Mobile Suite version 7.x  to an 8.x version.

Additional Information About Server Requirements

Database Information
Nokia Intellisync Mobile Suite requires one of the supported databases (as listed in the previous 
table) to operate. During installation, you can point to an external database on another computer.

Oracle 9i

Nokia Intellisync Device Management, File Sync, and Application Sync all support Oracle 9i. If 
you are using Oracle 9i as your database, create your database and run the scripts that Nokia 
provides to create required system tables before installing the software. The scripts are in a 
directory called “scripts” in the installation source folder. To prepare your Oracle database, 
follow these steps:
1. Use an application suited for running SQL scripts (such as Oracle’s SQL Plus) to connect to 

your database. Open the script for Oracle.
2. Run the script to create the Nokia Intellisync Device Management/File Sync system tables.
3. Run the script to create the Nokia Intellisync Device Management/File Sync common tables.
4. Open your database and verify the system tables are created.
5. Create a system DSN that points to the database containing the Nokia Intellisync tables.
The Oracle script creates a database user named “syncrep” with a password of “syncrep.” You 
can use this user/password combination to access the tables.
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SQL Server

Nokia recommends that you install the SQL Server in case-insensitive mode.
If you are using SQL Server with named instances, specify the TCP/IP port used by the named 
instance when prompted for database server, username, and password information.

Note
Nokia Intellisync Wireless Email does not support Oracle. If you use SQL Server with 
Wireless Email and you use Oracle with File Sync, Application Sync, or Device 
Management, Nokia recommends that you install the two databases on separate servers.
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2 Server Installation

Overview
This chapter contains the information for installing Nokia Intellisync Mobile Suite on the server. 
In addition to basic installation instructions, there are steps you can take before and after 
installation to make sure Nokia Intellisync Mobile Suite functions correctly. 

Before You Install
Complete the following tasks before you install the software:

Read the Release Notes document in the installation source folder for important information 
about installing this version of Nokia Intellisync Mobile Suite. 
Using the requirements in Chapter 1, “Introduction and Requirements,” verify all 
prerequisite software is installed and functioning properly.
Read “Collecting Information” on page 19 and “The Nokia Intellisync Web Site” on 
page 24.
Enable the RunAs service for the duration of the installation. RunAs allows you to run 
specific tools and programs with different permissions than the user's current logon 
provides. For more information, refer to the Microsoft Windows online help.
Close all applications.

Collecting Information
You must collect specific information before you begin the installation. The amount of 
information varies based on the type of installation (new, upgrade, or evaluation) and the 
installation feature you select. Refer to ServerInstallChecklist.doc in the installation source 
folder to gather information for Nokia Intellisync Mobile Suite and the Remote Admin Console. 
If you are installing Wireless Email for Microsoft Exchange, refer to EAInstall_Exchange.doc in 
the installation source folder and complete the checklist before you install. If you are installing 
Wireless Email for Lotus Domino, refer to EAInstall_Domino.doc. If you are installing Wireless 
Email for Novell GroupWise, refer to EAInstall_GroupWise.doc. 
By completing these checklists before you install the software, you have important information 
readily available for the installation. In addition, you are verifying prerequisites to help ensure a 
successful installation.
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2  Server Installation
Server Installation
The server installation program uses the Environment Analyzer to ensure your computer meets 
specific requirements before installing software for the server and the Remote Admin Console. 
If the Environment Analyzer detects a problem, a message appears and the installation stops. 
You can restart the installation once you correct the problem. 

To install the Nokia Intellisync Mobile Suite server
1. Close all applications.
2. Insert the CD into the drive of the computer you intend to use as the Nokia Intellisync 

Mobile Suite server or as a remote administration computer. 
The setup program starts automatically. If the autostart feature is disabled on the computer, 
you can run the installation program manually. From Windows Explorer, navigate to the 
installation source folder and double-click Setup.exe. The Welcome panel appears.

3. Click Next.
The contents of the installation package extract and the Welcome panel of the Install 
Environment Analyzer appears.
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Server Installation
4. Click Next. 
The License Agreement panel appears.

5. Read the license agreement, select “I accept the terms in the license agreement, and then 
click Next. 
The License Key panel appears.

6. Enter the license key for your software, and then click Next. 
The next License Key panel appears.
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7. Do one of the following:
Click Yes to upload your license key and installation information.
Click No if you prefer not to upload the information. 

8. Click Next.
The Installation Features panel appears.

9. Select one of the following installation options:
Intellisync Mobile Suite. Installs the complete server program for all Nokia Intellisync 
Mobile Suite products. Only products enabled by the license key are accessible.
Remote Admin Console. Installs only remote administration components, including the 
Nokia Intellisync Mobile Suite control, on a computer other than the Nokia Intellisync 
server.

10. Click Next and continue following the directions that appear. 
The installation program prompts you for the information you collected on the following 
checklists:

EAInstall_Exchange.doc, EAInstall_Domino.doc, or EAInstall_GroupWise.doc
ServerInstallChecklist.doc
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After entering all necessary information, a panel appears similar to the following.

11. Click Install to begin installing the software. 
12. Follow the prompts that appear. 

When the installation completes, the following panel appears.
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The Nokia Intellisync Web Site
Nokia Intellisync Mobile Suite does not modify the existing default Web site during the 
installation process (except to stop it). The Web site used by Nokia Intellisync Mobile Suite 
should be the only site running on the server, and this site should not be used by another Web 
site.

Installing the Software on Multiple Servers
If you expect to serve a large number of users, consider running Nokia Intellisync Mobile Suite 
across multiple servers to balance the load.
Nokia Intellisync Mobile Suite is designed to support multiple or clustered servers in most load 
balancing environments, including Windows 2000 Advanced Server Network Load Balancing, 
Cisco Systems LocalDirector, and SonicWALL Load Balancer, among others.
The steps involved in installing the Nokia Intellisync Mobile Suite software on multiple servers 
include: 

Installing the Secure Gateway
Setting Up the Remote ASA Database Server 
Installing ASA on Nokia Intellisync Mobile Suite Servers
Installing and Configuring Nokia Intellisync Mobile Suite Servers

Installing the Secure Gateway
The first step for running Nokia Intellisync Mobile Suite on multiple servers is to install the 
Secure Gateway. 
For detailed information on installing and configuring the Secure Gateway, refer to the Nokia 
Intellisync Mobile Suite Secure Gateway Administrator’s Guide. Keep the status.html page open 
after the installation completes.

Setting Up the Remote ASA Database Server
After installing Secure Gateway, complete the following steps to set up a remote ASA database 
server.
1. Install Sybase ASA 9.0 with all default options to the selected database server.

Note
For more information about Sybase SQL Anywhere, refer to http://www.ianywhere.com/
developer/product_manuals/sqlanywhere.
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Installing the Software on Multiple Servers
2. Choose Start > Programs > SQL Anywhere 9 > Sybase Central. 
The Sybase Central window opens.

3. Select Adaptive Server Anywhere, click the Utilities tab, and double-click Create Database. 
The Create Database wizard appears.

4. Follow the steps in the wizard, clicking Next after each entry:
Select “Create a database on this computer.”
Enter a name for your database file.
Enter a name for the transaction log file.
Select to maintain a mirror log file (optional).
Select Install jConnect meta-information support.
Click Next through the remaining options keeping the default choices.
Click Finish to create the database.

5. Select Adaptive Server Anywhere and click the Services tab.
6. Right-click, then choose New > Service. 

The Create a New Service wizard appears.
7. Follow the steps in the wizard, clicking Next after each entry:

Select Network Database Server.
Choose the local path.
Do not use parameters for the service.
Select Local system account.
Select Automatic startup type.
Select “Start the service now” and click Finish. 

The Server startup options box appears. The Database field should contain the path to the 
database created in steps 4 through 12 above. The Server name field should contain the 
name of the database.

8. Click OK.

Installing ASA on Nokia Intellisync Mobile Suite Servers
After setting up a remote ASA database server, install ASA on the servers designated for Nokia 
Intellisync Mobile Suite. Configure ASA as a data source by completing the following steps.
1. Choose Start > Programs >Administrative Tools > Data Sources (ODBC).
2. Click the System DSN tab, and then click Add. 

The Create New Data Source box appears.
3. Select Adaptive Server Anywhere 9.0 and click Finish. 

The ODBC Configuration box appears. The ODBC tab is selected as default.
4. Enter a Data source name to use during the Nokia Intellisync Mobile Suite installation.
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5. Click the Login tab, and enter dba as the UserID and SQL as the Password. These are the 
Sybase default UserID and password. Refer to the Sybase Adaptive Server Anywhere 
documentation if you want to change these defaults.

6. Click the Database tab, and enter the Server name and Database name of the remote ASA 
database server.

7. Click the Network tab.
8. Select TCP/IP, and enter the host and port number. The host is the Sybase computer name as 

seen on the network, and the port number is the default Sybase port number. The port 
number can be found by double-clicking the Sybase icon on the system tray of the Sybase 
Database Server. An example of the format is host=servername.com;port=2638.

9. Click the ODBC tab, and then click Test Connection.
10. Click OK.

Installing and Configuring Nokia Intellisync Mobile Suite Servers
After installing and configuring ASA on the servers designated for Nokia Intellisync Mobile 
Suite, install and configure those servers by completing the following procedures:

To install the Nokia Intellisync Mobile Suite Server
To configure properties for the Nokia Intellisync Mobile Suite Server
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Installing the Software on Multiple Servers
To install the Nokia Intellisync Mobile Suite Server
1. Refer to “Server Installation” on page 20 for steps to start the process. During the 

installation, the Standalone or Clustered Installation screen appears similar to the following.
 

2. Select the option “Check here if you are installing as part of a cluster...”
3. Click Next.
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4. When the Database screen appears, select Existing Sybase Adaptive Server Anywhere 9.0.1 
or greater as the database back end and click Next.
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5. When the Adaptive Server Anywhere screen appears, enter the following information, and 
then click Next:

The DSN name created earlier
dba in the Username field (the default for Sybase)
SQL in the Password field (the default for Sybase)

6. Follow the remaining instructions that appear until the server installation is complete.

To configure properties for the Nokia Intellisync Mobile Suite Server
1. From the Windows Start menu, choose Programs > Intellisync Mobile Suite > Admin 

Console. 
The Intellisync Mobile Suite control appears.

2. From the console tree, select Intellisync Mobile Suite.
3. Choose Action > Properties. 

The Intellisync Mobile Suite Properties dialog box appears.
4. Click the Directories tab. For the Shared File System, select Single location and enter the 

disk location to store data for Nokia Intellisync Mobile Suite.
5. Click the Secure Gateway tab, click Add, enter the Secure Gateway server name, and click 

OK.
6. Click the Server Name tab.
7. Enter the Secure Gateway server name in the Website Server Name, Sync Server Name, and 

Network Push Server fields, and enter the Nokia Intellisync Mobile Suite server name in the 
Internal Server Name field.
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8. Click OK to close the Properties box.
9. Restart the Intellisync Mobile Suite service.

Choose Start > Programs >Administrative Tools > Services.
Select the Intellisync Mobile Suite service.
Choose Action > Start.

10. Refresh the status.html page on the Secure Gateway server to note the IP address and 
connection status of the Nokia Intellisync Mobile Suite server.

11. Install all other Nokia Intellisync Mobile Suite servers on their respective computers using 
the same procedures described in this section.

Domino Cluster Failover Support
Domino cluster failover support in the Lotus Notes Translator is independent of a Nokia 
Intellisync Mobile Suite installation on multiple servers. Domino server configuration 
determines support of Domino cluster failover.
If the Domino server has been configured to support cluster failover, this feature can be used 
with Nokia Intellisync Mobile Suite. If one server in the Domino cluster fails, that server's 
requests from Nokia Intellisync Mobile Suite can be redirected to another server in the cluster. 
By default, Domino cluster failover support is not enabled in Nokia Intellisync Mobile Suite. 
Use the following instructions to enable Domino cluster failover support.

To enable Domino cluster failover support
1. On the computer on which the server is installed, open a browser window or use the 

WebAdmin browser window.
2. Enter localhost/diag in the address bar, and click Go. The System Info & Diagnostics 

page appears.
3. Click Wireless Email.
4. In the Add Property field, enter DominoClusterSupport and enter T for the value.
5. Click Set.
6. Exit the browser window.
7. Restart the server to activate the setting.

Note
To allow Read/Unread e-mail marks to synchronize correctly when the server is in failover, 
the Advanced Database property “Replicate unread marks” must be enabled for “Clustered 
servers only” or “All servers.” Additionally, the Advanced Database property “Don't maintain 
unread marks” should not be enabled.
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Uninstalling the Server Software
Uninstalling the Server Software
To uninstall the server software
1. Close all programs.
2. Choose Start > Settings > Control Panel. 

The Control Panel window appears.
3. Double-click Add/Remove Programs. 

The Add/Remove Programs Properties window appears.
4. From the list, select the Intellisync Mobile Suite software and click Remove. 

An Add/Remove Programs confirmation dialog box appears.
5. Click Yes to confirm the deletion. The InstallShield Wizard appears. The InstallShield 

Wizard automatically removes the Nokia Intellisync Mobile Suite software and the 
associated files. The database and data files remain intact.

6. Click Close to close the Add/Remove Programs dialog box.
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3 Initial Testing After Installation

Overview
After installing Nokia Intellisync Wireless Email, test your system using the instructions in this 
chapter. 

Web Site Availability
Domain Logon Test 
Setting Up Devices
Reviewing Exchange Data
Reviewing Content
Test Complete

Web Site Availability
The first test is to verify that the Web site is available. Users can use the Web site to log in, 
configure their account settings, and install the device. 
1. On the Nokia Intellisync Wireless Email server, type localhost in your browser. 

The Logon window appears.
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This step validates that the server is operational and the Web site is available. If you receive an 
HTTP error, try the following.

Check the default Web site port and confirm the port is set to 80. 
Restart the computer. 

Domain Logon Test
The easiest and best approach to user access is domain authentication, which is the default at 
installation. For more in depth discussion about authentication choices, refer to the Nokia 
Intellisync Mobile Suite System Administrator’s Guide. 
Automatic discovery (from Exchange) is available when you are using domain authentication. 
That is, when an authorized Microsoft Exchange user tries to log on to Wireless Email, the 
server recognizes the user and creates a new user account in the Intellisync Mobile Suite control.
To test domain logon, enter a valid domain user name and password, and then click Go. The 
domain name must be in the form of domain\username. If your organization is not using domain 
authentication, use a test user in Intellisync Mobile Suite control. 
Depending on the computer capabilities, this may take some time. The first access to the domain 
controller may be slower than subsequent accesses. 

Logon Troubleshooting
If the server does not recognize the account or password, the logon fails. 
A screen appears similar to the following. 
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Domain Logon Test
Make sure you typed the correct user name (including the domain name) and password, and then 
try again.
If the user name and password are correct but you still cannot log on, try the following 
suggestions.

Check your prerequisites checklist to spot any potential problems.
Ensure that all Nokia Intellisync services are started.
Check the permissions of the Intellisync installation folder. (If you accepted the default 
selections during the installation, the installation folder is \\Program Files\Intellisync.) 

To select permissions
1. From Windows Explorer, right-click the Intellisync installation folder, and then choose 

Properties.
2. Click the Security tab.
3. Make sure that everyone has permissions with Full Control. If not, select Everyone and then 

select Full Control. 
4. Click Advanced and select the following check boxes:

Allow inheritable permissions from the parent to propagate to this object and all child 
objects. 
Replace permission entries on all child objects with entries shown here that apply to child 
objects.

5. Click Apply.
a. Make sure the account supplied at installation has rights to “Act as part of the operating 

system.” 
b. From the Windows Start menu, choose Settings > Control Panel. 

The Control Panel appears.
6. Double-click Administrative Tools, and then Local Security Policy. 

The Local Security Settings window appears.
7. Double-click Local Policies, and then User Rights Assignment. A list of policies appears in 

the detail pane.
a. Select “Act as part of the operating system.”
b. From the Action menu, choose Properties.
c. Make sure the user account supplied at installation is in the group.

For non-domain users, make sure the user exists in the alternate source or is in the 
Intellisync Mobile Suite control. 
Make sure the number of users does not exceed the number of licenses. 
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Successful Authentication
Use the information in this section to verify that authentication is working properly.

Successful Access to Lotus Domino
For Domino users, the system queries the Domino Directory and gathers user information from 
the Domino server. Depending on the access type, the system may automatically discover the 
mailbox server and mailbox name. If not, then the user may need to manually specify an ID file. 
Domino users are prompted to enter their User ID location and password. 

Note
When you successfully enter the user ID file, you are finished testing access for Domino 
users.

Successful Access to Novell GroupWise
For GroupWise users, the system queries the GroupWise server and gathers user information. 
Depending on the access type, the system may automatically discover the mailbox server and 
mailbox name. If not, then the user may need to manually specify a valid GroupWise user name 
and password. 

Successful Access to Microsoft Exchange
On successful authentication, the server uses the LDAP port you submitted during the 
installation to query the Exchange 5.5 server or the Active Directory Server (through the 
Exchange 2000 server) to gather information. The most important information is mailbox 
discovery. If you are using domain authentication, you can enter only the valid mailbox for the 
user.

To enter the valid mailbox
1. Click Test Access to validate access to the exchange server. 
2. Enter the necessary information.
3. Click Submit. 

Access to the Exchange server begins.
36 Nokia Intellisync Mobile Suite Installation Guide



Setting Up Devices
Setting Up Devices
After you submit valid account information, the device configuration page appears. Various 
options are controlled by the default profiles (set using the Intellisync Mobile Suite control). At 
a later time, you can tune these options for your deployment, as the following window shows.

Note
Complete the steps in this section using a computer other than the server. These steps 
required ActiveSync or HotSync, and these programs are usually not on the server. In fact, 
Nokia recommends that you do not install ActiveSync nor HotSync on the server.
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To set up devices
1. Click Add Sync Device. 

The Add Sync Devices page appears.

2. Make your selections and follow the prompts.

Note
If the device is a Pocket PC, be sure the device is in the cradle and ActiveSync 
recognizes the device.

If this is a Palm device, be sure this device is connected and has synchronized at least 
once with the computer you are using. 

Users can add devices at any time by selecting the Setup – Account option (or Setup – 
New Sync Device) from the menu. 
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Reviewing Exchange Data
After clicking Done on the device page, the Nokia Intellisync Mobile Suite main page appears.

Use this page to review the data retrieved from the Exchange server. This test is important, as the 
data you see here will be synchronized to the device. Click an icon on the left to review e-mail, 
calendar items, contacts, to do items, and memos. 
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Reviewing Content
If your company purchased the personalized info (or content) option, click Travel Info to verify 
your local weather information is available.

Test Complete
After you complete these initial tests, the system is ready for user access. 
For additional information on setting up and managing your server, see the Nokia Intellisync 
Mobile Suite System Administrator’s Guide.
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4 Client Install

Overview
This chapter offers options for installing the client software. Before you install the client 
software, use the requirements in Chapter 1, “Introduction and Requirements” to verify that all 
required software is installed and functioning properly on each device.

Client Installation Options
You can install the device software for the users, or you can have the users install the client 
software themselves. Either way, you have several options available:

Installing from the Web Site
Installing Wirelessly from the Web Site
Installing from a Custom Installation Program

Installing from the Web Site
Users can install software on their devices through the Nokia Intellisync Mobile Suite Web site 
created by the installation program. To do this, users need the full server URL you entered 
during the server installation. Instructions for installing software from the Web site are included 
in the Nokia Intellisync Mobile Suite Client User’s Guide. For information about distributing 
these documents to your users, see “Nokia Intellisync Mobile Suite Client Documentation” on 
page 10.

Installing Wirelessly from the Web Site
Wireless installation enables users to download and install the Nokia Intellisync Wireless Email 
client and Sync Client to a mobile device through a wireless connection. The user simply 
navigates to the installation URL, which can be sent through SMS, adds the server account, and 
downloads and installs the client. 
The installation process is similar to the previous process, although you now have the option to 
install the client software using a wireless connection.
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Installing from a Custom Installation Program
You can use the Client Install Deployment utility to generate a custom, stand-alone installation 
that allows users to install client software without using the mobile Web site. 
The Client Install Deployment utility is available from the Intellisync Mobile Suite control. 
(From the Intellisync Mobile Suite control, select Profile Settings, General, and then Client 
Install Deployment.) 
For more information, refer to the Nokia Intellisync Mobile Suite Administrator’s Guide.

Instructions for Outlook
To synchronize Nokia Intellisync Wireless Email with Microsoft Outlook Exchange on the 
Windows PC client, you must set up a separate folder for synchronized information. You cannot 
use online or offline folders (.ost) for synchronized information. After installing the Nokia 
Intellisync Mobile Suite client software on a Windows PC, complete the following setup 
instructions.

Note
For synchronization with a Windows PC, Nokia Intellisync Wireless Email supports Microsoft 
Outlook 98, 2000, and XP, and you should configure a mail service (Microsoft Exchange, 
Internet, and so forth).

Setting Up Microsoft Outlook – Windows 98
A personal folder file (Mobile Outlook.pst) installs with the client software. You can use this file 
to set up Microsoft Outlook. 

To add the file as an Outlook service
1. Start Microsoft Outlook.
2. Choose Tools > Services. 

The Services dialog box opens. The Services panel is in focus by default.
3. Click Add. 

The Add Service to Profile dialog box appears.
4. Select Personal Folders from the Available information services and click OK. 

The Create/Open Personal Folders File dialog box appears.
5. Select Mobile Outlook.pst and click Open. 

The Personal Folders dialog box appears.
6. Click OK to accept the addition of the Mobile Outlook personal folders.
7. Click OK to close the Services dialog box.
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8. If your folders do not appear in Outlook by default, choose the View menu, and then choose 
Folder List. 
A new top-level node called Mobile Outlook appears.

9. Expand the Mobile Outlook node. 
The typical set of Outlook folders appears. 

You are now ready to set up Wireless Email to synchronize with Microsoft Outlook.

Setting Up Microsoft Outlook – Windows 2000 and XP
A personal folder file (Mobile Outlook.pst) installs with the client software. You can use this file 
to set up Microsoft Outlook. 

To add the file as an Outlook service
1. Start Microsoft Outlook.
2. Choose File > Data File Management. 

The Outlook Data Files dialog box appears.
3. Click Add. 

The New Outlook Data File dialog box appears.
4. Select Personal Folders File (.pst) and click OK. 

The Create/Open Outlook Data File dialog box appears.
5. Select Mobile Outlook.pst and click OK. You may have to browse to \\Program 

Files\Intellisync Mobile Suite\Client to locate the file. 
The Personal Folders dialog box appears.

6. Type a name (Mobile Outlook is a good suggestion) for the folder you want to appear in the 
Outlook information services list, and then click OK. 
The Personal Folders dialog box closes, and Mobile Outlook appears in the Outlook Data 
Files folder list.

7. Click Close. 
Microsoft Outlook saves the changes, and then the Outlook Data File dialog box closes.

8. If your folders do not appear in Outlook by default, choose the View menu, and then choose 
Folder List. A new top-level node called Mobile Outlook appears.

9. Expand the Mobile Outlook node. The typical set of Outlook folders appears.
You are now ready to set up Wireless Email to synchronize with Microsoft Outlook.
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Setting Up Nokia Intellisync Wireless Email for Outlook
You can configure the Nokia Intellisync Mobile Suite Client (for Windows PC) to manage 
synchronization of Microsoft Outlook with the Wireless Email server.

To configure Outlook with the Nokia Intellisync Wireless Email server
1. Start the Intellisync Mobile Suite client. You can navigate to the program from the Windows 

Start menu, or right-click the Sync icon on the taskbar and choose Show Main Screen.
2. Click Settings, and select Sync Settings. 

The Sync Settings dialog box appears.
3. Click Settings to the right of Microsoft Outlook. 

An Options dialog box appears.
4. From the list, select the profile to synchronize with Wireless Email. This should be the same 

profile in which you created the Mobile Outlook personal folders.
5. Select the Mobile Outlook personal folder store (.pst file) from the list.
6. Click OK.

7. Click Close to close the Sync Settings dialog box.
You are now ready to synchronize Nokia Intellisync Wireless Email with Microsoft Outlook.

Uninstalling the Client Software
This section covers how to remove the Nokia Intellisync Mobile Suite client software from the 
Pocket PC, Smartphone, Symbian OS device, Palm OS device, and Windows PC, as described in 
the following procedures:

To remove the client software from your Pocket PC
To remove the client software from a Smartphone
To remove the client software from a Symbian OS device
To remove the client software from a Palm OS device
To remove the client software from your computer

Note
If you remove software from the Pocket PC but it still exists on the Windows PC, you can 
reinstall the software using the Add/Remove Programs function of Microsoft ActiveSync. 

To remove the client software from your Pocket PC
1. Tap the Windows Start menu.
2. Tap Settings.
3. Tap the System tab.
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4. Tap Remove Programs.
5. In the Programs in Storage Memory box, tap Synchrologic Client.
6. Tap Remove.
7. Tap Yes to confirm the delete.
8. Tap OK to exit the Remove Programs panel.
If you do not want to install the client software on the device the next time you synchronize, you 
must also remove the software from the PC using Add/Remove Programs.

To remove the client software from a Smartphone
1. From the Home panel, navigate to Programs.
2. Choose Settings, Remove Programs, and then choose Synchrologic Client.
3. Select Menu, and then Remove.
4. Choose Yes to confirm the delete.
5. Choose Done to exit the Remove Programs panel.

To remove the client software from a Symbian OS device
1. Tap the Launcher View icon.
2. Tap Applications and select Uninstall.

The Uninstall window appears.
3. Tap Intellisync Client.
4. Tap Uninstall.

A confirmation dialog box appears.
5. Tap Yes.
6. Tap Cancel to exit the Uninstall panel.

To remove the client software from a Palm OS device
1. Tap the Applications icon.
2. Tap the Menu icon. 

The Applications (App) list appears.
3. Tap Delete. 

The Delete panel appears with a list of applications.

Note
If you remove the software from the Palm OS device but it still exists on the Windows 
PC, you can reinstall the software using HotSync.
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4. Delete any of the following applications that appear:
EMailAcc
FileSync
iFDClient
Intellisync
SharedLog
SyncMail
Synchrologic

To delete, tap the application, then tap Delete. 
5. Tap Yes to confirm the delete.
6. Tap Done to exit the Delete panel.
If you do not want to install the client software on the device the next time you synchronize, you 
must also remove the software from the PC using Add/Remove Programs.

To remove the client software from your computer
1. Close all programs.
2. Choose Start > Settings > Control Panel. 

The Control Panel window appears.
3. Double-click Add/Remove Programs. 

The Add/Remove Programs window appears.
4. From the list, select the Nokia Intellisync Mobile Suite Client software you want to remove 

and click Remove. 
5. Click Yes in the delete confirmation dialog box. 

The InstallShield Wizard appears and removes the client software and the associated files. 
6. Click Close to exit the Add/Remove Program Properties window.
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