Unable to remove mail from device
This document (7012727) is provided subject to the disclaimer at the end of this document.
Environment
Situation
GroupWise Client not updated with deleted events from device.
Deleted mail not removed from GroupWise.
Resolution
- Remove account from device, restart device, readd account back to device.
- If the above step does not resolve the issue, then follow the steps provided in TID 7012677.
Cause
Disclaimer
This Support Knowledgebase provides a valuable tool for NetIQ/Novell/SUSE customers and parties interested in our products and solutions to acquire information, ideas and learn from one another. Materials are provided for informational, personal or non-commercial use within your organization and are presented "AS IS" WITHOUT WARRANTY OF ANY KIND.
- Document ID:7012727
- Creation Date:26-JUN-13
- Modified Date:26-JUN-13
- NovellGroupWise
Did this document solve your problem? Provide Feedback
