Citrix servers with Symantec Endpoint Protection 12 continuously reboot
This document (7012834) is provided subject to the disclaimer at the end of this document.
Environment
Novell ZENworks Endpoint Security Management 11.3
Situation
Server continuously reboots
Resolution
- Upgrade to Symantec Endpoint Protection version 12.1.1101.401 or later, OR
- Follow the steps in the Symantec document http://www.symantec.com/business/support/index?page=content&id=TECH176765 to disable Symantec Application and Device Control
Cause
Disclaimer
This Support Knowledgebase provides a valuable tool for NetIQ/Novell/SUSE customers and parties interested in our products and solutions to acquire information, ideas and learn from one another. Materials are provided for informational, personal or non-commercial use within your organization and are presented "AS IS" WITHOUT WARRANTY OF ANY KIND.
- Document ID:7012834
- Creation Date:11-JUL-13
- Modified Date:11-JUL-13
- NovellZENworks Configuration ManagementZENworks Endpoint Security Management
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