Novell 主页

Grant Ho 片段 4:我们无法单独完成

Novell 媒体库

指示灯 Switch

此内容需要 Adobe Flash 版本 9.0.115.0 或更高版本。 如果您看到此消息,您可能未安装 Adobe Flash,或者您的计算机上安装的版本低于所需的版本。 您可以从以下位置下载最新版本:http://get.adobe.com/flashplayer

评价

通过与社区、客户和合作伙伴共同努力,我们正继续将 SUSE Linux Enterprise Desktop 提高和增强为与商业用途相关且灵活的桌面解决方案。

相关内容

© 2014 Novell