Novell 主页

身份和安全服务视频

Novell 媒体库

指示灯 Switch

此内容需要 Adobe Flash 版本 9.0.115.0 或更高版本。 如果您看到此消息,您可能未安装 Adobe Flash,或者您的计算机上安装的版本低于所需的版本。 您可以从以下位置下载最新版本:http://get.adobe.com/flashplayer

评价

服务策略与产品组合总监 Ed Murphy 提供关于适用于身份和安全的 Novell 服务的概述。

相关内容

© 2014 Novell