Novell 主页

展现 Identity Manager 脚本编写驱动程序的简单性和功能

Novell 媒体库

指示灯 Switch

此内容需要 Adobe Flash 版本 9.0.115.0 或更高版本。 如果您看到此消息,您可能未安装 Adobe Flash,或者您的计算机上安装的版本低于所需的版本。 您可以从以下位置下载最新版本:http://get.adobe.com/flashplayer

评价

此脚本编写驱动程序能帮助您整合非连接系统、替换当前自行开发的配置系统,或利用随时可部署的混合源代码解决方案。在此会话中,您将了解如何开发简单的 syslog 驱动程序并查看混合源代码解决方案的演示。

相关内容

© 2014 Novell