Cool Solutions

Identity Manager Bundle Edition 4.5 for OES / BCC customers now available

Madhan

By:

January 28, 2016 1:59 pm

Reads:5,849

Comments:4

Score:5

Print/PDF

The IDM 4.5 Bundle Edition is now available for all entitled customers  (current on Open Enterprise Server or Business Continuity Cluster maintenance).  You can download the standard IDM 4.5 builds from the NetIQ site and the IDM 4.5 Bundle Edition keys are available in the entitlement section of the NetIQ customer center.

In addition to the eDirectory and Active Directory drivers that come with the bundle edition, the IDM 4.5 Bundle Edition now also includes the GroupWise driver.

1 vote, average: 5.00 out of 51 vote, average: 5.00 out of 51 vote, average: 5.00 out of 51 vote, average: 5.00 out of 51 vote, average: 5.00 out of 5 (1 votes, average: 5.00 out of 5)
You need to be a registered member to rate this post.
Loading...

Tags: , , , , , ,
Categories: Announcements, Business Continuity, Business Continuity Clustering, Collaboration, File Services and Management, High Availability & Disaster Recovery, IT Operations Management, Messaging & Team Collaboration, Open Enterprise Server, Open Workgroup Suite, Technical

4

Disclaimer: This content is not supported by Micro Focus. It was contributed by a community member and is published "as is." It seems to have worked for at least one person, and might work for you. But please be sure to test it thoroughly before using it in a production environment.

4 Comments

  1. By:geoffc

    Does it support the Bidirectional eDirectory driver in the license, or only the 2 part eDir driver?

    Does it support the older GW driver, or just the new REST based GW driver?

    Is there a standalone IDM installer for BE, or do you install the Standard Edition and apply the BE license code?

  2. By:Madhan

    > Does it support the Bidirectional eDirectory driver in the license, or only the 2 part eDir driver?

    2 part eDir driver only. Bi-di eDir driver is part of IDM Standard Edition

    > Does it support the older GW driver, or just the new REST based GW driver?

    Both should work with the BE activation.

    > Is there a standalone IDM installer for BE, or do you install the Standard Edition and apply the BE license code?

    Install the Standard Edition and apply the BE license code.

    Regards,

  3. By:descent

    Does the bundle edition allow use of the null and\or loopback drivers?

Comment

RSS