4.1 System Requirements

Make sure your server meets the requirements found in GroupWise Mobility Service System Requirements.

IMPORTANT:Upgrading the Mobility server from SLES 12 to SLES 15 is not currently supported. If you want to run Mobility on SLES 15, you must install Mobility on a new SLES 15 server.