Novell 主页

与 Macintosh 的互操作性

Novell 媒体库

指示灯 Switch

此内容需要 Adobe Flash 版本 9.0.115.0 或更高版本。 如果您看到此消息,您可能未安装 Adobe Flash,或者您的计算机上安装的版本低于所需的版本。 您可以从以下位置下载最新版本:http://get.adobe.com/flashplayer

评价

企业的明显趋势是越来越多的人使用 Mac 操作系统进行工作。您是否能够将它们可靠而安全地连接到您的网络?可伸缩性和性能如何?与开发的团队谈论对 Apple 文件协议的增强支持,并了解 NetATalk 的优点和缺点。

相关内容

© 2014 Novell