Novell 主页

Novell BrainShare 主题演讲 - Novell Cloud Security

Novell 媒体库

指示灯 Switch

此内容需要 Adobe Flash 版本 9.0.115.0 或更高版本。 如果您看到此消息,您可能未安装 Adobe Flash,或者您的计算机上安装的版本低于所需的版本。 您可以从以下位置下载最新版本:http://get.adobe.com/flashplayer

评价

Dipto Chakravarty 与 Anita Moorthy 展示 Novell Cloud Security 可以如何帮助您管理和保护多个 SaaS 应用程序。

相关内容

© 2014 Novell