Novell 主页

为什么应升级到最新产品

Novell 媒体库

指示灯 Switch

此内容需要 Adobe Flash 版本 9.0.115.0 或更高版本。 如果您看到此消息,您可能未安装 Adobe Flash,或者您的计算机上安装的版本低于所需的版本。 您可以从以下位置下载最新版本:http://get.adobe.com/flashplayer

评价

观看这个网络广播,了解为什么应升级到 Novell 端点管理套件中的最新产品 ZENworks Configuration Management SP2。了解诸多新功能、无与伦比的定价以及使迁移简单轻松的迁移计划。

相关内容

© 2014 Novell