Página de inicio de Novell

Instalación y configuración de PlateSpin Orchestrate

Novell Galería de medios

Luces Switch

Necesita la versión 9.0.115.0 o superior de Adobe Flash para visualizar este contenido. Si está leyendo este mensaje, no tiene Adobe Flash instalado en su sistema o su versión es más antigua que la requerida. Puede descargar la versión más reciente en la dirección:http://get.adobe.com/flashplayer

Calificar

Instrucciones para la instalación y la configuración de PlateSpin Orchestrate. Este vídeo también cubre la instalación del cliente de máquina virtual.

Contenido relacionado

© 2014 Novell