Page d'accueil de Novell

Vidéo Sécurité et vulnérabilités

Novell Galerie média

Lumières Switch

Ce contenu nécessite Adobe Flash version 9.0.115.0 ou ultérieure. Si ce message s'affiche, vous n'avez pas installé Adobe Flash, ou la version installée sur votre ordinateur est plus ancienne que la version nécessaire. Vous pouvez télécharger la toute dernière version ici :http://get.adobe.com/flashplayer

Noter

Découvrez les fonctionnalités liées à la sécurité et aux vulnérabilités présentes dans les solutions Novell de gestion de la conformité.

Contenu connexe

© 2014 Novell