Novell 主页

客户证明:Adobe

Novell 媒体库

指示灯 Switch

此内容需要 Adobe Flash 版本 9.0.115.0 或更高版本。 如果您看到此消息,您可能未安装 Adobe Flash,或者您的计算机上安装的版本低于所需的版本。 您可以从以下位置下载最新版本:http://get.adobe.com/flashplayer

评价

虚拟设备大幅简化了产品的试用和销售周期。Adobe 高级技术营销经理 Marcel Boucher 演示的视频。

相关内容

© 2014 Novell